عرضه وصله امنیتی اپل بعد از شناسایی بدافزار خطرناک

اپلکمیته رکن چهارم – آسیب پذیری امنیتی یاد شده نسخه های El Capitan و Yosemite از سیستم عامل مک را دچار مشکل می کند. پیش از این اعلام شده بود هکرها با سوءاستفاده از این مشکل می توانند کنترل کامل گوشی های آیفون را هم در دست بگیرند.

به گزارش کمیته رکن چهارم،اپل برای برطرف کردن آسیب پذیری مذکور به روزرسانی iOS 9.3.5 را برای آیفون عرضه کرده بود.

این بار اپل برای جلوگیری از ایجاد جنجال خبری و زیرسوال رفتن اعتبارش وصله های امنیتی تازه را بی سروصدا عرضه کرده است.

این شرکت به کاربرانی که از iOS 9.3.5، OS X 10.11.6 El Capitan و ۱۰٫۱۰٫۵ Yosemite استفاده نمی کنند توصیه کرده هر چه سریعتر به سیستم عامل های مذکور مهاجرت کنند.

منبع:تلگراف

درباره نویسنده

پست های مرتبط

پاسخ دهید


خبرگزاری هرانا

نشانی ایمیل شما منتشر نخواهد شد. بخش‌های موردنیاز علامت‌گذاری شده‌اند *


Type The Blue Captcha Characters Below.